当前位置:首页 / 软件

0
如何解决安装软件时提示程序需要windows NT版本6.1.7601或更高?

如何解决安装软件时提示程序需要windows NT版本6.1.7601或更高?

电脑网络 | 08-25 | 34个浏览

WindowsXP系统最高只支持.NET4.0,需要升级到Windows7SP1才可以安装(详情请在链接https://support.microsof...

‹‹ 1 ››
最近发表